В ячейку B7 нужно вписать формулу: «=СУММ(B3:B6)»

  • ID: 60299 
  • 1 страница

Фрагмент работы:

A

B

C

D

E

F

1