Вариант 14: задания 3, 4, 5

  • ID: 04083 
  • 3 страницы
60 рубСкачать

антиплагиат в подарок

Контрольная работа.docx

Контрольная работа.xls

Фрагмент работы:

Задание 3.

Создадим таблицу в табличном процессоре Microsoft Exel

[image]

Задание 4.

Зададим функцию с помощью функций «ЕСЛИ» и «СТЕПЕНЬ»

=ЕСЛИ(A1>=3;СТЕПЕНЬ(A1;2);ЕСЛИ(A1